05.12.2018

Belegtransfer: Fehler nach Installation von Sicherheitspaket compact V. 6.1

Wenn Sie nach der Installation des Sicherheitspaket compact Version 6.1 die Fehlermeldungen 0002F oder 0003F erhalten und Belege nicht nach Unternehmen online übertragen können, kann das an der veralteten Version von Belegtransfer liegen.

Prüfen Sie, welche Version von Belegtransfer Sie nutzen. Wenn Sie Version 3.4x oder niedriger installiert haben, kann es zu oben genannten Problemen kommen.

Abhilfe schafft die Installation der aktuellen Version 3.5 von Belegtransfer. Die Download-Datei finden Sie unter: