WP000200-14510

Bereitstellungsdatum des Hotfixes: 12.01.2023

Grund

Fehlerbehebung für die Version 14.5 der Komponente RefSysWrapper. Die Komponente ist Bestandteil der Versionen 14.5 von Abschlussprüfung compact / classic / comfort und Bilanzbericht compact / classic / comfort (Vollversionen, Dezember 2022).

Nähere Informationen

Mit dem Hotfix werden folgende Fehler behoben:

  • Ein Programmwechsel führt zu einer schlechteren Laufzeit.
  • Programm-Meldung WP57551 beim Aufruf der Veröffentlichung (Assistent zur Offenlegung).

Wichtiger Hinweis:
Installieren Sie zur Fehlerbehebung zusätzlich den Hotfix WP000000-14510.

Sie Verwenden einen veralteten Browser oder den IE11 im Kompatiblitätsmodus. Bitte deaktivieren Sie diesen Modus oder nutzen Sie einen anderen Browser!