Selbsthilfe bei grünem Symbol

Prüfen Sie, ob auf Ihrem PC das aktuelle Sicherheitspaket installiert ist

Die aktuellen Versionen sind:
- DATEV Sicherheitspaket ab Version 6.8
- DATEV Sicherheitspaket compact ab Version 6.8

Voraussetzung:

  • In einer WTS-Umgebung: Abhilfe lokal am WTS-Client durchführen
  • Administrator-Rechte

Vorgehen:

  1. Wie Sie prüfen, ob das aktuelle Sicherheitspaket installiert ist, finden Sie im Kapitel 2.1.7 im Dokument 1043864 .
  2. Wie Sie prüfen, ob Unverträglichkeiten mit Programmen anderer Hersteller bestehen, finden Sie im Kapitel 2.1.6 im Dokument 1043864 .

Sie Verwenden einen veralteten Browser oder den IE11 im Kompatiblitätsmodus. Bitte deaktivieren Sie diesen Modus oder nutzen Sie einen anderen Browser!