Telemodul DÜ Rechnungswesen V. 10.15

Voraussetzungen für die Installation des Downloads

Dieser Download wird nur für Einzelplatzrechner benötigt, an denen kein DATEV-Rechnungswesen-Programm installiert ist. Für Rechner, bei denen ein DATEV-Rechnungswesen-Programm installiert ist, steht die aktuelle Version des Telemoduls per DFÜ-Abruf zur Verfügung und kann über den Installations-Manager installiert werden.

Wenn Sie DATEV Mittelstand Faktura mit Rechnungswesen compact 8.1 einsetzen, installieren Sie bitte den Download DATEV Mittelstand 2019 - Service-Release für V. 8.1, der ebenfalls die aktuelle Version des Telemoduls DÜ Rechnungswesen 10.15 enthält und hier im Download-Bereich zur Verfügung steht.

Ihr Nutzen

Das Telemodul DÜ Rechnungswesen V. 10.15 enthält eine aktualisierte, von der Finanzverwaltung zur Verfügung gestellte, ELSTER (ERiC)-Version und ermöglicht die Übermittlung von Voranmeldungszeiträumen der Jahre 2010-2020.

Die Version 10.15 des Telemoduls DÜ Rechnungswesen wird für die Übermittlung von Umsatzsteuer-Voranmeldungen oder Anträgen auf Dauerfristverlängerungen und Umsatzsteuer 1/11 benötigt, wenn diese mit der Version 8.15 eines DATEV-Rechnungswesen-Programms erzeugt wurden. Für DÜ Formulare Rechnungswesen 2.4 wird mindestens die Version 10.15 des Telemoduls DÜ Rechnungswesen benötigt, wenn Übermittlungen für das Jahr 2020 durchgeführt werden.

Die Version 10.15 des Telemoduls DÜ Rechnungswesen ist nicht kompatibel mit der Version 8.1 (oder kleiner) der DATEV-Rechnungswesen-Programme.

Installationshinweise

Erstmalige Installation
Wenn Sie das Telemodul DÜ Rechnungswesen erstmalig installieren, beachten Sie bitte folgendes Dokument:

Programm beenden
Beenden Sie für die Installation das Telemodul DÜ Rechnungswesen. Führen Sie während der Installation keine Datenübergabe an das Telemodul durch.

Administrator-Rechte notwendig
Für die Installation benötigen Sie Administrator-Rechte.

Sie Verwenden einen veralteten Browser oder den IE11 im Kompatiblitätsmodus. Bitte deaktivieren Sie diesen Modus oder nutzen Sie einen anderen Browser!