Lohn und Gehalt comfort V. 11.64

Voraussetzungen für die Installation des Downloads

Das Service-Release Lohn und Gehalt comfort V. 11.64 ist keine Vollversion. Es setzt mindestens die Installation der Version 11.6 von Lohn und Gehalt comfort voraus.

Ihr Nutzen

Das Service-Release Lohn und Gehalt comfort V. 11.64 beinhaltet gesetzliche Neuerungen, wie z. B. zum Kurzarbeitergeld und zur neuen Statistik Verdiensterhebung. Die neue Version ist Voraussetzung, damit Sie die erhöhten Leistungssätze für das Kurzarbeitergeld weiterhin abrechnen können.

Sie Verwenden einen veralteten Browser oder den IE11 im Kompatiblitätsmodus. Bitte deaktivieren Sie diesen Modus oder nutzen Sie einen anderen Browser!