Schwerbehindertenabgabe V. 10.93

Voraussetzungen für die Installation des Downloads

Das Service-Release Schwerbehindertenabgabe V. 10.93 ist keine Vollversion. Es setzt mindestens die Version 10.9 von Schwerbehindertenabgabe (Vollversion, Januar 2020) voraus.

Sie Verwenden einen veralteten Browser oder den IE11 im Kompatiblitätsmodus. Bitte deaktivieren Sie diesen Modus oder nutzen Sie einen anderen Browser!